

<!DOCTYPE html>
<html>
  <head>
      <title>
                  Le Port de Bruxelles et la Région-capitale inaugurent le &#039;Village de la construction&#039; - Actualité - Je Vais Construire.be
      </title>
      <script>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</script>
<script src="/js/rmgObject.js?v3.3.62"></script>
      <script>
    try {
        dataLayer = [rmgParamObject.gtm];
    } catch (error) {
        dataLayer = [{}];
    }

    if (typeof Storage !== 'undefined') {
      if (localStorage['bt_userEngagement']) {
        dataLayer[0]['userEngagement'] = JSON.parse(localStorage['bt_userEngagement']);
      }
    }

    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P2LK5TC');
</script>
      <meta name="description" content="Le Port de Bruxelles et la société Mpro ont inauguré vendredi les trois nouveaux entrepôts du &quot;village de la construction&quot; situés sur le domaine portuaire au bassin Vergote, le long de l&#039;avenue du Port. Ces bâtiments, d&#039;une superficie totale au sol de 7.000 m2, représentent un investissement global de 8,4 millions d&#039;euros de la part du Port de Bruxelles, qui a intégralement financé la construction de ces nouvelles infrastructures." />
        <meta name="keywords" content="Economie et finances" />
        <meta name="adhese_location" content="_Site-JeVaisConstruire-FR-fr_" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="JVConstruire" />
        <meta property="fb:app_id" content="136339759746" />
        <meta property="fb:pages" content="67481608971" />
        <meta property="og:image" content="http://jevaisconstruire.levif.be/medias/12059/6174575.jpg" />
        <meta property="og:title" content="Le Port de Bruxelles et la Région-capitale inaugurent le &#039;Village de la construction&#039;" />
        <meta property="og:description" content="Le Port de Bruxelles et la société Mpro ont inauguré vendredi les trois nouveaux entrepôts du &quot;village de la construction&quot; situés sur le domaine portuaire au bassin Vergote, le long de l&#039;avenue du Port. Ces bâtiments, d&#039;une superficie totale au sol de 7.000 m2, représentent un investissement global de 8,4 millions d&#039;euros de la part du Port de Bruxelles, qui a intégralement financé la construction de ces nouvelles infrastructures." />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="http://jevaisconstruire.levif.be/construire-renovation/actualite/le-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction/article-normal-819305.html" />
        <meta property="article:section" content="actualite-2" />
        <meta property="article:published_time" content="2018-03-28 13:58:00" />
        <meta property="article:modified_time" content="2018-03-28 14:08:08" />
        <meta property="article:tag" content="Economie et finances" />
        <meta property="article:tag" content="Construction et immobilier" />
        <meta property="article:tag" content="Secteurs économiques" />
        <meta property="article:tag" content="Rudi Vervoort" />
        <meta property="article:tag" content="Bruxelles" />
        <meta property="article:tag" content="avenue du Port" />
        <meta property="article:tag" content="Pont Picard" />
        <meta property="article:tag" content="Mpro" />
        <meta property="article:tag" content="Port de Bruxelles" />
        <meta charset="utf-8" />
        <meta content="index,follow" name="robots" />
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
        <meta content="width=device-width" name="viewport" />
        <meta name="cXenseParse:recs:articleid" content="2000819305" />
        <meta name="cXenseParse:recs:rmg-pagetype" content="article" />
        <meta name="cXenseParse:recs:rmg-pagefulltype" content="article_normal" />
        <meta name="cXenseParse:recs:rmg-sitecode" content="Site-JeVaisConstruire-FR" />
        <meta name="cXenseParse:recs:rmg-mobileurl" content="http://m.jevaisconstruire.levif.be/construire-renovation/actualite/le-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction/article-normal-819305.html" />
        <meta name="cXenseParse:recs:image" content="http://jevaisconstruire.levif.be/medias/12059/6174575.jpg" />
                                <link rel="canonical" href="http://jevaisconstruire.levif.be/construire-renovation/actualite/le-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction/article-normal-819305.html"/>
      <link rel="shortcut icon" href="/images/favicon_Site-JeVaisConstruire-FR.ico?v3.0.70">
      <link rel="apple-touch-icon" href="/images/favicon_Site-JeVaisConstruire-FR.ico?v3.0.70">
                            <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,300i,400,500,700">
            <link rel="stylesheet" href="/css/style_JeVaisConstruire-FR.css?v3.3.12" media="screen,projection">
            <link rel="stylesheet" href="/css/Site-JeVaisConstruire-FR.desktop.css?v3.3.12" media="screen,projection">
                        <link rel="stylesheet" href="/css/Site-JeVaisConstruire-FR.css?v3.3.12" media="screen,projection">
                            <link href="/css/print.css?v3.3.12" rel="stylesheet" type="text/css" media="print" />

      <script src="/js/general-init.js?v3.3.62"></script>
      <script src="/js/init.js?v3.3.62"></script>
      <script src="/js/external/adrum.js?v3.3.62"></script>
      <script src="/regi/getuserregistration" type="text/javascript" ></script>
      <script src="/js/vendor/head.min.js?v3.3.62"></script>
            <script type="text/javascript">
            function initAdhese(d,h,f){};
        </script>
        <script src="https://pool-roularta.adhese.com/tag/tag.js"></script>
        <script src="/js/ads.js?v3.3.62" type="text/javascript" ></script>
        <script src="/js/wob-bannering.js?v3.3.62"></script>
    <!-- Begin comScore Tag -->
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=17571446&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    <script>headjs.load('//registratie.roularta.be/css/registration.css')</script>
    <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
                            <script type="text/javascript">
                if(top.location!=location){top.location.href=document.location.href ;}
            </script>
                    

    <script>
        headjs.ready('jquery', function() {
            $('#article-body a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_manual', 'Click', $(this).attr('href').split('?')[0]);
            });
            $('#groupement-box a').click(function() {
                rmgParamObject.tracking.wrapper('send', 'event', 'body_automated', 'Click', $(this).attr('href').split('?')[0]);
            });
        });
    </script>

                <style>
            .Teaser-info-comments{display:none !important;}
        </style>
          <script type="text/javascript">
          if(headjs.browser.safari && headjs.browser.version >= 7){
              var pwSafariScript = document.createElement('script');
              pwSafariScript.type = 'text/javascript';
              pwSafariScript.src = '/js/pushwoosh/pushwoosh-safari.js?v3.3.62';
              document.head.appendChild(pwSafariScript);
          }
      </script>
                <script type="text/javascript" src="/js/adhese/adhese.v2.js?v3.3.62"></script>
          <script>
              Adhese.prototype.SafeFrame.prototype.addPositions = function(inAds) {
                  for (var index in inAds) {
                      var ad = inAds[index];
                      ad.sfHtml = ad.tag;
                      if (ad.ext == "js") {
                          if (ad.body != undefined && ad.body != "" && ad.body.match(/<script|<SCRIPT/)) {
                              ad.sfHtml = ad.body;
                          } else {
                              ad.sfSrc = ad.swfSrc;
                          }
                      }
                      var posConf = new $sf.host.PosConfig({
                          id: ad.adType,
                          w: ad.width,
                          h: ad.height,
                          size: ad.width + "x" + ad.height,
                          dest: ad.adType,
                          tgt: "_blank"
                      });
                      var proxistoreId = '48095070';
                      var proxistoreObj = null;
                      if(proxistoreId != '') {
                          proxistoreObj = {
                              'proxistore' : {'publisherSpotId': proxistoreId}
                          };
                      }
                      ad.sfHtml = ad.sfHtml + '<script src="https://z.moatads.com/roulartadisplay3018745942/moatad.js#'+
                                                              'moatClientLevel1=' + ad.advertiserId + '&' +
                                                              'moatClientLevel2=' + ad.orderId + '&' +
                                                              'moatClientLevel3=' + ad.adspaceId + '&' +
                                                              'moatClientLevel4=' + ad.adFormat + '&' +
                                                              'moatClientSlicer1=' + rmgParamObject.siteCode + '&' +
                                                              'moatClientSlicer2=' + ad.adType + rmgParamObject.ads.desktop.adtag + '&' +
                                                              'zMoatSZ=' + ad.width+'x'+ad.height +
                                              '"></scr'+'ipt>';
                      this.adhesePositions.push(
                          new $sf.host.Position(
                              {
                                  id: ad.adType,
                                  html: ad.sfHtml,
                                  src: ad.sfSrc,
                                  conf: posConf
                              },
                              null,
                              proxistoreObj,
                              null
                          )
                      );
                  }
              };
          </script>
                        <!-- PROXISTORE SCRIPT -->
              <script>
                  if ($sf.host.meta == undefined) {
                      $sf.host.meta = {};
                  }
                  $sf.host.meta.proxiStorePublisherSpotId = '48095070';
                  !function() {
                      var $ps_version = window.localStorage && localStorage.getItem("ps_version") || new Date().getTime(),
                          $ps_head = document.getElementsByTagName("head")[0] || document.documentElement,
                          $ps_base_url = 'https://abs.proxistore.com/',
                          $ps_script = document.createElement("script");
                      $ps_script.src = $ps_base_url + 'scripts/ps-ut-draw.min.js?v=' + $ps_version,
                          $ps_script.async = true,
                      $ps_script.addEventListener && $ps_script.addEventListener("load",function() {
                          $ps.start({'baseUrl': $ps_base_url, 'langCtx': 'fr/','publisherSpotParams' : [  {'publisherSpotId': '48095070'}]});
                      });
                      $ps_head.insertBefore($ps_script, $ps_head.firstChild);
                  }();

                  if (window.localStorage) {
                      var $ps_publisherSpot = "48095070",
                          $ps_capping = JSON.parse(localStorage.getItem("ps_capping_" + $ps_publisherSpot)) || {'view': -1},
                          $ps_exposure = JSON.parse(localStorage.getItem("ps_exposure_" + $ps_publisherSpot)) || 0;

                      if ($ps_exposure < $ps_capping.view) {
                          $ps_exposure = 1 + $ps_exposure, localStorage.setItem("ps_exposure_" + $ps_publisherSpot, $ps_exposure);
                          var $ps_now = new Date(), $ps_ads = JSON.parse(localStorage.getItem("ps_ads_" + $ps_publisherSpot)),
                              $ps_adsDateIndex = $ps_now.getFullYear().toString() + ($ps_now.getMonth() < 9 ?
                                  '0' + ($ps_now.getMonth() + 1).toString() :
                                  ($ps_now.getMonth() + 1).toString()) + ($ps_now.getDate() < 10 ?
                                  '0' + $ps_now.getDate() : $ps_now.getDate().toString()),
                              $ps_ads_now = $ps_ads && $ps_adsDateIndex in $ps_ads && $ps_ads[$ps_adsDateIndex].indexOf($ps_now.getHours()) >= 0;
                      }
                  }
              </script>
              <!-- END PROXISTORE SCRIPT -->
                    <script type="text/javascript">
              try {
                  var rmgAdhese = new Adhese();
                  rmgAdhese.init({
                      debug: true,
                      safeframe: true,
                      account: "roularta",
                      host: "https://ads-roularta.adhese.com/",
                      location: "_Site-JeVaisConstruire-FR-fr_"
                  });

                                    // Proxistore register active campaign param with Adhese
                    if ($ps_ads_now) {
                        rmgAdhese.registerRequestParameter('in',"prx");
                    }
                
                  rmgParamObject.ads.jsonFormats = [];
                  rmgParamObject.ads.openJsonRequests = 0;
                                                                                                                                        rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("BAN"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("SKY"));
                                                                                                                                                            rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("HALFP"));
                                                                                                                                                                                                  rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_1"));
                                                                                rmgParamObject.ads.jsonFormats.push(rmgAdhese.tag("AFFI_300PX_2"));
                                                                                                                                                                                                                                                                                                                
                  rmgParamObject.ads.json = [];
                  rmgParamObject.ads.openJsonRequests++;

                  rmgParamObject.ads.initSafeframes();

                  for (var i = rmgParamObject.ads.jsonFormats.length - 1; i >= 0; i--) {
                      var ad = rmgParamObject.ads.jsonFormats[i];
                      if(ad.swfSrc && ad.swfSrc.indexOf('tag.do') > -1){
                          rmgParamObject.ads.openJsonRequests++;
                          AdheseAjax.request({
                              url: rmgAdhese.getRequestUri(ad, {'type':'json','preview':true}),
                              method: 'get',
                              json: true
                          })
                              .done(function(result) {
                                  rmgAdhese.safeframe.addPositions(result);
                                  for (var i = result.length - 1; i >= 0; i--) {
                                      rmgParamObject.ads.json.push(result[i]);
                                      rmgParamObject.ads.renderSafeframe(result[i].adType);
                                  }
                                  rmgParamObject.ads.openJsonRequests--;
                              });
                      }
                  }
              } catch(e){}
          </script>
                      <!-- START CXENSE SCRIPT -->
          <script type="text/javascript">
              var cX = cX || {}; cX.callQueue = cX.callQueue || [];
              cX.callQueue.push(['setSiteId', '1146314226793763925']);
                            cX.callQueue.push(['sendPageViewEvent']);
          </script>
          <script type="text/javascript">
              (function(d,s,e,t)
                      {e=d.createElement(s);e.type='text/java'+s;e.async='async'; e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js'; t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);}
              )(document,'script');
          </script>
          <!-- END CXENSE SCRIPT -->
                  <!-- START OPTIMIZELY SCRIPT -->
        <script src="//cdn.optimizely.com/js/240914233.js" async></script>
      <!-- END OPTIMIZELY SCRIPT -->
        </head>
    <body class="Content article_normal content rmgDetail m-article_normal article        ">
                  <script>
                rmgParamObject.ads.renderInPageFormats();
            </script>
                      <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2LK5TC" height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
        
                <script type="text/javascript">
            var pp_gemius_identifier = '0sWa._ck29b30BCqeMVVeXZJ.tMBOocKzXAqncOlIkv.y7';
            var pp_gemius_extraparameters = new Array('lan=FR','key=igb');
            if (rmgParamObject.env == 'prod') {
                (function(d,t){
                    try{
                        var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
                        gt.setAttribute('async','async');
                        gt.setAttribute('defer','defer');
                        gt.src=l+'://gabe.hit.gemius.pl/xgemius.js';
                        s.parentNode.insertBefore(gt,s);
                    }
                    catch(e){}
                })(document,'script');
            }
        </script>
        
        <div id="fb-root"></div>
        <div id="pinbar"></div>
        
                                        <div id="adhese_wrapper_SPLASH">
            <div id="SPLASH" class="Ad SPLASH">
                                    <div id="adh_toCopyContent" class="clearfix" style="display:none;">
                        <a href="javascript:void(0)" onclick="return (typeof adh_splash_object !== 'undefined') ? adh_splash_object.close() : closeSplash();">
                            <div class="logo">Je Vais Construire.be</div>
                            <span>Cliquez ici pour entrer dans</span>
                        </a>
                    </div>
                                                                    <script>initAdhese('SPLASH', 'inline');</script>
                            </div>
        </div>
    
                
                        <div id="wrapper">
                                                <div class="rmgHeader-wrapper">
    <header class="rmgHeader">
        <nav>
            <ul class="rmgHeader-mainnav">
                                <li class="m-home">
                    <a href="/construire-renovation/">
                        <img src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg?v3.0.70" class="rmgHeader-logo" />
                    </a>
                </li>
                                                                    <li class="m-sections">
                            <input type="checkbox" class="h-dropdown" id="subnav-sections" aria-labelledby="subnav-sections-label" />
                <label for="subnav-sections" id="subnav-sections-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Rubrieken');">Rubriques</label>
                <ul class="rmgHeader-subnav m-sections h-dropdown">
                                            <li><a href="/construire-renovation/">Home</a></li>
                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/actualites-a-la-une/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Les plus r&amp;eacute;cents');">
                                                                                                                            Les plus r&eacute;cents
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Actualit&amp;eacute;');">
                                                                                                                            Actualit&eacute;
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/partenaires/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Partenaires');">
                                                                                                                            Partenaires
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/mon-projet/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Mon projet');">
                                                                                                                            Mon projet
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/nouvelle-construction/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Nouvelle construction');">
                                                                                                                            Nouvelle construction
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_R&amp;eacute;novation');">
                                                                                                                            R&eacute;novation
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/gros-oeuvre/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Gros oeuvre');">
                                                                                                                            Gros oeuvre
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/energie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_&amp;Eacute;nergie');">
                                                                                                                            &Eacute;nergie
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/interieur/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Int&amp;eacute;rieur');">
                                                                                                                            Int&eacute;rieur
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/exterieur/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Ext&amp;eacute;rieur');">
                                                                                                                            Ext&eacute;rieur
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/immo/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Immo');">
                                                                                                                            Immo
                                                                            </a>
                                                            </li>
                                                            <li class="m-split"></li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/concours/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Concours');">
                                                                                                                            Concours
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/actions/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Actions');">
                                                                                                                            Actions
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Archives');">
                                                                                                                            Archives
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Je Vais Construire de ce mois-ci');">
                                                                                                                            Le magazine
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazine">
                            <a href="//magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Je Vais Construire de ce mois-ci');">Le magazine</a>
                    </li>
    
                                    
                                                                    <li class="m-subscribe">
                            <a href="//www.abonnements.be/promo.do?taal=f&amp;promotiecode=61A13WAB&amp;kanaal=print&amp;geschenkabo=N" class="rmgButton m-primary" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Abonneren');">Abonnez-vous</a>
                    </li>
    
                                                                    <li class="m-logon">
                            <input type="checkbox" class="h-dropdown" id="subnav-logon" disabled aria-labelledby="subnav-logon-label" />
                <label for="subnav-logon" id="subnav-logon-label" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Profiel');"><span class="rmgIcon m-user m-loading" aria-hidden="true"></span><span class="m-optional u-hide">Se connecter</span></label>
                <ul class="rmgHeader-subnav m-logon h-dropdown">
                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Registratie_beheren');">
                                                                                                                            <span class="rmgIcon m-user-outline" aria-hidden="true"></span>Gérer mon inscription
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Nieuwsbrieven');">
                                                                                                                            <span class="rmgIcon m-envelope" aria-hidden="true"></span>Gérer mes newsletters
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/lire-plus-tard/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_lees_later_view');">
                                                                                                                            <span class="rmgIcon m-bookmark" aria-hidden="true"></span>Lire plus tard
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-abo" href="//mes.abonnements.be" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Abonnement_beheren');">
                                                                                                                            <span class="rmgIcon m-book" aria-hidden="true"></span>Gérer mon abonnement
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regModify"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Abonnement_koppelen');">
                                                                                                                            <span class="rmgIcon m-lock" aria-hidden="true"></span>Activer mon abonnement en ligne
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="m-subscribe" href="//www.abonnements.be/promo.do?taal=f&amp;promotiecode=61A13WAB&amp;kanaal=print&amp;geschenkabo=N" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Abonneren');">
                                                                                                                            <span class="rmgIcon m-user-plus-outline" aria-hidden="true"></span>Abonnez-vous
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                                                            <li>
                                                                    <a  href="//abonnements.levif.be/faqfr.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Help');">
                                                                                                                            <span class="rmgIcon m-question-mark" aria-hidden="true"></span>Besoin d'aide ?
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a class="regLogoff"  onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Afmelden');">
                                                                                                                            <span class="rmgIcon m-user-cross-outline" aria-hidden="true"></span>Se déconnecter
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-search">
                            <input type="checkbox" class="h-dropdown" id="subnav-search" aria-labelledby="subnav-search-label" />
                <label for="subnav-search" id="subnav-search-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Zoeken');"><span class="rmgIcon m-search" aria-hidden="true"></span><span class="u-sr">Chercher</span></label>
                <ul class="rmgHeader-subnav m-search h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/construire-renovation/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                        </ul>
                    </li>
    
                                                                    <li class="m-magazines">
                            <input type="checkbox" class="h-dropdown" id="subnav-magazines" aria-labelledby="subnav-magazines-label" />
                <label for="subnav-magazines" id="subnav-magazines-label" class="m-dropdown" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'meer', 'JeVaisConstruire-FR_Meer');"><span class="rmgIcon m-bars" aria-hidden="true"></span><span class="m-optional">Nos magazines</span></label>
                <ul class="rmgHeader-subnav m-magazines h-dropdown">
                                                                                                                                                                                <li>
                                                                    
                <form action="/construire-renovation/recherche" class="rmgHeader-search">
                    <span class="rmgIcon m-search" aria-hidden="true"></span>
                    <input type="text" name="q" id="q" autocomplete="off" spellcheck="false" aria-labelledby="headerSearchBtn" />
                    <button id="headerSearchBtn" class="rmgHeader-search-button" type="submit">Chercher</button>
                </form>
            
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//www.levif.be/actualite/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVif-FR_Actualité');">
                                                                                    <span><img name="Site-LeVif-FR" data-src="/images/svg/logos/logo_Site-LeVif-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Actualité</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-FR_Lifestyle');">
                                                                                    <span><img name="Site-LeVifWeekend-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Lifestyle</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//focus.levif.be/culture/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifFocus-FR_Culture');">
                                                                                    <span><img name="Site-LeVifFocus-FR" data-src="/images/svg/logos/logo_Site-LeVifFocus-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Culture</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-FR_Economie');">
                                                                                    <span><img name="Site-Trends-FR" data-src="/images/svg/logos/logo_Site-Trends-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Economie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//trends.levif.be/economie/style/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Trends-Style-FR_Style');">
                                                                                    <span><img name="Site-Trends-Style-FR" data-src="/images/svg/logos/logo_Site-Trends-Style-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Style</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//moneytalk.levif.be/finance-et-bourse/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Moneytalk-FR_Argent');">
                                                                                    <span><img name="Site-Moneytalk-FR" data-src="/images/svg/logos/logo_Site-Moneytalk-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Argent</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//canalz.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'CanalZ-FR_CanalZ');">
                                                                                    <span><img name="Site-CanalZ-FR" data-src="/images/svg/logos/logo_Site-CanalZ-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>CanalZ</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//datanews.levif.be/ict/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'DataNews-FR_Technologie');">
                                                                                    <span><img name="Site-DataNews-FR" data-src="/images/svg/logos/logo_Site-DataNews-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Technologie</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//sportmagazine.levif.be/sport/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Sportmagazine-FR_Sport');">
                                                                                    <span><img name="Site-Sportmagazine-FR" data-src="/images/svg/logos/logo_Site-Sportmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Sport</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="/construire-renovation/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'JeVaisConstruire-FR_Construire&amp;Rénover');">
                                                                                    <span><img name="Site-JeVaisConstruire-FR" data-src="/images/svg/logos/logo_Site-JeVaisConstruire-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Construire &amp; Rénover</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//weekend.levif.be/lifestyle/nest/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'LeVifWeekend-Nest-FR_Nest');">
                                                                                    <span><img name="Site-LeVifWeekend-Nest-FR" data-src="/images/svg/logos/logo_Site-LeVifWeekend-Nest-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Nest</span>
                                                                            </a>
                                                            </li>
                                                                                                                                                                                                                <li>
                                                                    <a  href="//plusmagazine.levif.be/" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'menu', 'click', 'Plusmagazine-FR_Plusmagazine');">
                                                                                    <span><img name="Site-Plusmagazine-FR" data-src="/images/svg/logos/logo_Site-Plusmagazine-FR.svg" aria-hidden="true" /></span>
                                                                                                                            <span>Plusmagazine</span>
                                                                            </a>
                                                            </li>
                                                                                        </ul>
                    </li>
    
                            </ul>
            <script>
                document.querySelector('input[id=subnav-magazines]').addEventListener('change', function() {
                    if (this.checked)
                        rmgParamObject.imgLazyLoader('.rmgHeader-subnav.m-magazines');
                });
            </script>
        </nav>
    </header>
</div>
                                            <div id="adhese_wrapper_BAN">
            <div id="BAN" class="Ad BAN">
                                                                                                </div>
        </div>
    
                                    <!--DEBUG-CONTAINER-->
            <section id="main" class="container">
                <div class="row">
                                                                      <section id="primary" class="span8" role="main">
                                        

    
    
        <div  itemtype="http://schema.org/NewsArticle">
        <article>
                                                        
            <div class="social-sticky-wrapper" style="display: none;">
            <div class="social-sticky-bar">
                                <aside class="toolbar sticky clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/819305&text=Le%20Port%20de%20Bruxelles%20et%20la%20R%C3%A9gion-capitale%20inaugurent%20le%20%27Village%20de%20la%20construction%27&via=JVConstruire" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html&title=Le%20Port%20de%20Bruxelles%20et%20la%20R%C3%A9gion-capitale%20inaugurent%20le%20%27Village%20de%20la%20construction%27&source=Je Vais Construire.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                   </ul>
                </aside>
    <script>personalizeSocialButtonsOrder('');</script>

            </div>
        </div>
    
                                                                                        <header>
        <h1 itemprop="name">
        Le Port de Bruxelles et la Région-capitale inaugurent le 'Village de la construction'
    </h1>
                <div class="row">
            <div class="span8 meta">
                <div class="row">
                                                                                        <div class="span8 date">
                                <p class="date">28/03/18 à 13:58 - Mise à jour à 14:08</p>

                                <p class="page-source">Source: Belga</p>
                        </div>
                                    </div>
            </div>
        </div>
                    <p class="lead" itemprop="description">Le Port de Bruxelles et la soci&eacute;t&eacute; Mpro ont inaugur&eacute; vendredi les trois nouveaux entrep&ocirc;ts du "village de la construction" situ&eacute;s sur le domaine portuaire au bassin Vergote, le long de l'avenue du Port. Ces b&acirc;timents, d'une superficie totale au sol de 7.000 m2, repr&eacute;sentent un investissement global de 8,4 millions d'euros de la part du Port de Bruxelles, qui a int&eacute;gralement financ&eacute; la construction de ces nouvelles infrastructures.</p>

        </header>
                                                                            
                            <aside class="toolbar top clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/819305&text=Le%20Port%20de%20Bruxelles%20et%20la%20R%C3%A9gion-capitale%20inaugurent%20le%20%27Village%20de%20la%20construction%27&via=JVConstruire" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html&title=Le%20Port%20de%20Bruxelles%20et%20la%20R%C3%A9gion-capitale%20inaugurent%20le%20%27Village%20de%20la%20construction%27&source=Je Vais Construire.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('819305');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' top ');</script>

    
                                                                            <figure class="image" itemprop="associatedMedia" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><img src="/medias/12059/6174575.jpg" alt="Le Port de Bruxelles et la R&eacute;gion-capitale inaugurent le 'Village de la construction'" width="620" height="439"><meta itemprop="representativeOfPage" content="true"><figcaption><p class="caption" itemprop="caption"> <span class="copyright" itemprop="copyrightHolder">&copy; Getty Images/iStockphoto</span></p></figcaption></figure>

                                                                        <div class="row">
                                            <div class="article-body span8" itemprop="reviewBody">
                                                            <div id="article-body">
                                    <script>var commentCount = 0;</script><p>L'architecte des entrep&ocirc;ts, le bureau bruxellois Tetra, a &eacute;t&eacute; s&eacute;lectionn&eacute; par un jury, notamment sur base des propositions de leur projet en mati&egrave;re de durabilit&eacute;. Ce projet a d'ailleurs remport&eacute;, en 2014, un prix de la fondation Holcim pour la construction durable. Les b&acirc;timents sont &eacute;cologiquement tr&egrave;s performants. Ils b&eacute;n&eacute;ficient de l'apport de lumi&egrave;re naturelle et de la r&eacute;cup&eacute;ration des eaux de pluie. </p><p>Le Port de Bruxelles installera &eacute;galement prochainement des panneaux photovolta&iuml;ques sur les toits des entrep&ocirc;ts, qui permettront une production d'&eacute;lectricit&eacute; verte destin&eacute;e &agrave; alimenter Mpro et l'entreprise voisine CCB. A l'occasion de l'inauguration de vendredi, le ministre-pr&eacute;sident bruxellois Rudi Vervoort a soulign&eacute; que ce projet concr&eacute;tis&eacute; recentrait l'ensemble des activit&eacute;s bruxelloises de Mpro sur un seul site, ce qui permettra la construction du Pont Picard et la r&eacute;alisation d'un nouveau parc r&eacute;gional sur la rive gauche du bassin B&eacute;co, o&ugrave; se situait Mpro pr&eacute;c&eacute;demment. </p><p>Le village de la construction "embrasse donc une vision globale pour le Port et la R&eacute;gion, et permet la mise en oeuvre du Plan Canal, visant entre autres &agrave; d&eacute;velopper l'activit&eacute; &eacute;conomique dans les territoires du canal tout en favorisant une meilleure int&eacute;gration urbaine de celle-ci", a-t-il comment&eacute;. </p>

                                </div>
                                    
                                                                                        <div class="clearfix"></div>
                                                                                        
                                                                                                                                                                                                                                                                                                                                        <div class="tags clearfix">
            <p>En savoir plus sur:</p>
            <ul class="unstyled">
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/economie-et-finances-150240.html" rel="tag">Economie et finances</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/construction-et-immobilier-254135.html" rel="tag">Construction et immobilier</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/secteurs-economiques-150754.html" rel="tag">Secteurs économiques</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/rudi-vervoort-17713.html" rel="tag">Rudi Vervoort</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/bruxelles-150464.html" rel="tag">Bruxelles</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/avenue-du-port-38275.html" rel="tag">avenue du Port</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/pont-picard-670380.html" rel="tag">Pont Picard</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/mpro-670381.html" rel="tag">Mpro</a>
                        </span>
                    </li>
                                    <li>
                        <span class="label">
                            <a href="//jevaisconstruire.levif.be/construire-renovation/tag/port-de-bruxelles-43607.html" rel="tag">Port de Bruxelles</a>
                        </span>
                    </li>
                            </ul>
        </div>
    
                                                                                                                            
                        </div>
                                    </div>

                                
                
                                    <footer>
                                                                                
                            <aside class="toolbar bottom clearfix">
        <ul>
                        <li class="toolbar_item_sortingMarker" style="display: none;"></li>
                                                            <li class="toolbar_item_social toolbar_item_facebook">
                                        <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html" target="_blank" title="Partager sur Facebook" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','facebook')">Partager sur Facebook</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_twitter">
                                        <a href="https://twitter.com/share?url=http://www.levif.be/s/r/c/819305&text=Le%20Port%20de%20Bruxelles%20et%20la%20R%C3%A9gion-capitale%20inaugurent%20le%20%27Village%20de%20la%20construction%27&via=JVConstruire" target="_blank" title="Partager sur Twitter" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','twitter')">Partager sur Twitter</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_googleplus">
                                        <a href="https://plus.google.com/share?url=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html" target="_blank" title="Partager sur Google+" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','googleplus')">Partager sur Google+</a>
                </li>
                                                            <li class="toolbar_item_social toolbar_item_linkedin">
                                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fjevaisconstruire.levif.be%2Fconstruire-renovation%2Factualite%2Fle-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction%2Farticle-normal-819305.html&title=Le%20Port%20de%20Bruxelles%20et%20la%20R%C3%A9gion-capitale%20inaugurent%20le%20%27Village%20de%20la%20construction%27&source=Je Vais Construire.be" target="_blank" title="Partager sur LinkedIn" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'share','click','linkedin')">Partager sur LinkedIn</a>
                </li>
                                        <li class="toolbar_item_email">
                            <a rel="nofollow" title="Envoyer par e-mail"  onclick="javascript:loadMailToFriend();rmgParamObject.tracking.wrapper(&#039;send&#039;, &#039;event&#039;, &#039;send&#039;, &#039;event&#039;, &#039;share&#039;,&#039;click&#039;,&#039;email&#039;)"> Envoyer par e-mail</a>

                </li>
                                                    </ul>
                <ul>
                                            <li class="toolbar_item_read-later">
                            <a href="javascript:void(0)"
                               class="read-later-button "
                               onclick="rmgPersonalizationObject.readLater.toggleContent('819305');">
                                <i class="roularticon roularticon-bookmark"></i>Lire plus tard
                            </a>
                        </li>
                                                                                <li class="toolbar_item_print">
                                <a rel="nofollow" title="Imprimer"  onclick="window.print();"> Imprimer</a>

                    </li>
                </ul>
                </aside>
    <script>personalizeSocialButtonsOrder(' bottom ');</script>

    
                                                                    </footer>
                                    
                                                        
                            <div class="fb-like" data-href="https://www.facebook.com/jevaisconstruire" data-size="large" data-show-faces="false"></div>

                                                    
                            <div id="mailtofriend" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h3 class="modal-title">Envoyer par e-mail</h3>
            </div>
            <div class="modal-body">
                            </div>
        </div>
    </div>
</div>
                <div class="Module widget ligatus-below-detail"><script>rmgParamObject.ligatus.render('smartbox_cre');</script></div>
<div class="Module widget"><div id="immovlan_620"></div>
<script>
var immobox = document.getElementById("immovlan_620");

renderImmo620()
window.addEventListener("scroll", renderImmo620);

function renderImmo620(){
if ((window.pageYOffset + window.innerHeight) >= immobox.offsetTop) {
  window.removeEventListener("scroll", renderImmo620);

  immobox.innerHTML = "<iframe width=\"660\" height=\"370\" src=\"http://immo.vlan.be/fr/PartnersIFRAME?partner=jevaisconstruire.levif.be\" frameborder=\"0\" style=\"overflow-x:hidden;\"></iframe>";

  immobox.setAttribute("style", "width:620px;height:370px;overflow:hidden;");
}
}
</script></div>



                
            
                        
        </article>
    </div>
                            </section>
                                                    <aside id="secondary" class="span4" role="complementairy">
                                <div id="inner-secondary">
                                


                                                                                <div class="widget adhese">
                <div id="adhese_wrapper_HALFP">
            <div id="HALFP" class="Ad HALFP">
                                                            </div>
        </div>
    
</div>
<div class="widget adhese">
        
</div>
<div class="widget adhese">
                <div id="adhese_wrapper_ADV">
            <div id="ADV" class="Ad ADV">
                                                                    <script>initAdhese('ADV', 'inline');</script>
                            </div>
        </div>
    
</div>                                                                            <div class="Module widget"><script type="text/javascript">var facebookCode = 'jevaisconstruire';</script><h3>Suivez Je Vais Construire</h3><ul class="social unstyled clearfix"><li class="facebook"><a href="#" rel="nofollow" title="Je Vais Construire sur Facebook
                    " onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'SuivezJVC Auto);">Je Vais Construire sur Facebook
                </a></li><li class="rss"><a href="/rss/" title="Je Vais Construire RSS" rel="nofollow" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'SuivezJVC Auto);">Je Vais Construire RSS</a></li></ul></div>
<div id="jvc-rightbottom-mostread-v2" class="Module most-read widget"><h3 class="Module-title">Les articles les plus lus</h3><ol><li><span class="num">1</span><a title="La TVA pourra s'appliquer &agrave; la location immobili&egrave;re" href="http://jevaisconstruire.levif.be/construire-renovation/actualite/la-tva-pourra-s-appliquer-a-la-location-immobiliere/article-normal-820429.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">La TVA pourra s'appliquer &agrave; la location immobili&egrave;re</a></li><li><span class="num">2</span><a title="En images: On d&eacute;molit tout... et on recommence" href="http://jevaisconstruire.levif.be/construire-renovation/renovation/en-images-on-demolit-tout-et-on-recommence/diaporama-normal-816405.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En images: On d&eacute;molit tout... et on recommence</a></li><li><span class="num">3</span><a title="En images: L'esprit cabane" href="http://jevaisconstruire.levif.be/construire-renovation/renovation/en-images-l-esprit-cabane/diaporama-normal-816407.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En images: L'esprit cabane</a></li><li><span class="num">4</span><a title="En images: Budget minimal, effet maximal" href="http://jevaisconstruire.levif.be/construire-renovation/renovation/en-images-budget-minimal-effet-maximal/diaporama-normal-816409.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">En images: Budget minimal, effet maximal</a></li><li><span class="num">5</span><a title="Le Port de Bruxelles et la R&eacute;gion-capitale inaugurent le 'Village de la construction'" href="http://jevaisconstruire.levif.be/construire-renovation/actualite/le-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction/article-normal-819305.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MostRead v2');">Le Port de Bruxelles et la R&eacute;gion-capitale inaugurent le 'Village de la construction'</a></li></ol></div>

<div class="Module widget"><script>rmgParamObject.ligatus.render('side');</script></div>
<div class="Module widget magazine"><h3>Ce mois dans Je Vais Construire</h3><div class="row"><div class="span2 cover"><a href="http://magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'CeMoisDansJeVaisConstruire Auto');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=CO&amp;width=128"></a></div><div class="span2 toc"><ul><li><a href="http://magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'CeMoisDansJeVaisConstruire Auto');">Rangements int&eacute;gr&eacute;s</a></li><li><a href="http://magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'CeMoisDansJeVaisConstruire Auto');">Bois & Habitat: 2 entr&eacute;es gratuites</a></li><li><a href="http://magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'CeMoisDansJeVaisConstruire Auto');">Tous les rev&ecirc;tements pour toits en pente</a></li><li><a href="http://magazine.levif.be/makr/pour-abonnes/je-vais-construire/index" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'CeMoisDansJeVaisConstruire Auto');">Quel avenir pour les &eacute;nergies renouvelables?</a></li></ul><a class="btn btn-small" href="http://www.abonnements.be/promo.do?taal=f&amp;promotiecode=61A13WAB&amp;kanaal=print&amp;geschenkabo=N" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'CeMoisDansJeVaisConstruire Auto');">S'abonner</a></div></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_1" class="Ad AFFI_300PX_1"></div></div>
<div class="Module widget slider-list" id="mostrecent"><h3 class="Module-title">Articles r&eacute;cents<a class="Module-titleLink" title="Plus d'articles" href="/construire-renovation/actualites-a-la-une/">Plus d'articles</a></h3><div class="flexslider carousel loading"><ul class="slides"><li><ol><li><script>rmgParamObject.displayedContent.add(820437);</script><time datetime="2018-03-30">13:31</time><a title="Vous avez dit confort ?" href="//jevaisconstruire.levif.be/construire-renovation/mon-projet/vous-avez-dit-confort/article-opinion-820437.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Vous avez dit confort ?</a></li><li><script>rmgParamObject.displayedContent.add(820429);</script><time datetime="2018-03-30">13:19</time><a title="La TVA pourra s'appliquer &agrave; la location immobili&egrave;re" href="//jevaisconstruire.levif.be/construire-renovation/actualite/la-tva-pourra-s-appliquer-a-la-location-immobiliere/article-normal-820429.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">La TVA pourra s'appliquer &agrave; la location immobili&egrave;re</a></li><li><script>rmgParamObject.displayedContent.add(819305);</script><time datetime="2018-03-28">13:58</time><a title="Le Port de Bruxelles et la R&eacute;gion-capitale inaugurent le 'Village de la construction'" href="//jevaisconstruire.levif.be/construire-renovation/actualite/le-port-de-bruxelles-et-la-region-capitale-inaugurent-le-village-de-la-construction/article-normal-819305.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Le Port de Bruxelles et la R&eacute;gion-capitale inaugurent le 'Village de la construction'</a></li><li><script>rmgParamObject.displayedContent.add(819297);</script><time datetime="2018-03-28">13:52</time><a title="Luc Mohymont nouveau pr&eacute;sident de la Conf&eacute;d&eacute;ration Construction wallonne" href="//jevaisconstruire.levif.be/construire-renovation/actualite/luc-mohymont-nouveau-president-de-la-confederation-construction-wallonne/article-normal-819297.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Luc Mohymont nouveau pr&eacute;sident de la Conf&eacute;d&eacute;ration Construction wallonne</a></li><li><script>rmgParamObject.displayedContent.add(817227);</script><time datetime="2018-03-23">14:45</time><a title="Nouveaux espaces envisag&eacute;s pour des &eacute;oliennes en Mer du Nord" href="//jevaisconstruire.levif.be/construire-renovation/actualite/nouveaux-espaces-envisages-pour-des-eoliennes-en-mer-du-nord/article-normal-817227.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Nouveaux espaces envisag&eacute;s pour des &eacute;oliennes en Mer du Nord</a></li></ol></li><li><ol><li><script>rmgParamObject.displayedContent.add(816415);</script><time datetime="2018-03-21">15:51</time><a title="En images: Monolithe ajour&eacute;" href="//jevaisconstruire.levif.be/construire-renovation/nouvelle-construction/en-images-monolithe-ajoure/diaporama-normal-816415.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">En images: Monolithe ajour&eacute;</a></li><li><script>rmgParamObject.displayedContent.add(816409);</script><time datetime="2018-03-21">15:45</time><a title="En images: Budget minimal, effet maximal" href="//jevaisconstruire.levif.be/construire-renovation/renovation/en-images-budget-minimal-effet-maximal/diaporama-normal-816409.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">En images: Budget minimal, effet maximal</a></li><li><script>rmgParamObject.displayedContent.add(816407);</script><time datetime="2018-03-21">15:41</time><a title="En images: L'esprit cabane" href="//jevaisconstruire.levif.be/construire-renovation/renovation/en-images-l-esprit-cabane/diaporama-normal-816407.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">En images: L'esprit cabane</a></li><li><script>rmgParamObject.displayedContent.add(816405);</script><time datetime="2018-03-21">15:36</time><a title="En images: On d&eacute;molit tout... et on recommence" href="//jevaisconstruire.levif.be/construire-renovation/renovation/en-images-on-demolit-tout-et-on-recommence/diaporama-normal-816405.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">En images: On d&eacute;molit tout... et on recommence</a></li><li><script>rmgParamObject.displayedContent.add(813925);</script><time datetime="2018-03-16">13:43</time><a title="A Marcinelle, un projet r&eacute;sidentiel verra le jour sur un ancien site minier" href="//jevaisconstruire.levif.be/construire-renovation/actualite/a-marcinelle-un-projet-residentiel-verra-le-jour-sur-un-ancien-site-minier/article-normal-813925.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">A Marcinelle, un projet r&eacute;sidentiel verra le jour sur un ancien site minier</a></li><li><script>rmgParamObject.displayedContent.add(813917);</script><time datetime="2018-03-16">13:33</time><a title="Entre 2007 et 2024, 40% de Charleroi auront &eacute;t&eacute; r&eacute;nov&eacute;s" href="//jevaisconstruire.levif.be/construire-renovation/actualite/entre-2007-et-2024-40-de-charleroi-auront-ete-renoves/article-normal-813917.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Entre 2007 et 2024, 40% de Charleroi auront &eacute;t&eacute; r&eacute;nov&eacute;s</a></li><li><script>rmgParamObject.displayedContent.add(810805);</script><time datetime="2018-03-09">13:39</time><a title="Inscrivez gratuitement votre projet &agrave; la Journ&eacute;e de la R&eacute;novation" href="//jevaisconstruire.levif.be/construire-renovation/mon-projet/inscrivez-gratuitement-votre-projet-a-la-journee-de-la-renovation/article-normal-810805.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Inscrivez gratuitement votre projet &agrave; la Journ&eacute;e de la R&eacute;novation</a></li><li><script>rmgParamObject.displayedContent.add(807923);</script><time datetime="2018-03-06">09:25</time><a title="Repas &eacute;toil&eacute;s cuisin&eacute;s par un robot: voil&agrave; ce que nous r&eacute;serve l'avenir" href="//jevaisconstruire.levif.be/construire-renovation/interieur/repas-etoiles-cuisines-par-un-robot-voila-ce-que-nous-reserve-l-avenir/article-normal-807923.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Repas &eacute;toil&eacute;s cuisin&eacute;s par un robot: voil&agrave; ce que nous r&eacute;serve l'avenir</a></li><li><script>rmgParamObject.displayedContent.add(807889);</script><time datetime="2018-03-04">04:30</time><a title="Primeur: des nouveaut&eacute;s &eacute;tonnantes du Palais 12" href="//jevaisconstruire.levif.be/construire-renovation/energie/primeur-des-nouveautes-etonnantes-du-palais-12/article-normal-807889.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Primeur: des nouveaut&eacute;s &eacute;tonnantes du Palais 12</a></li><li><script>rmgParamObject.displayedContent.add(807929);</script><time datetime="2018-03-03">04:30</time><a title="Check-list cuisine" href="//jevaisconstruire.levif.be/construire-renovation/interieur/check-list-cuisine/article-normal-807929.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Check-list cuisine</a></li><li><script>rmgParamObject.displayedContent.add(807885);</script><time datetime="2018-03-03">04:30</time><a title="Primeur: nouveaut&eacute;s &eacute;tonnantes du Palais 11" href="//jevaisconstruire.levif.be/construire-renovation/interieur/primeur-nouveautes-etonnantes-du-palais-11/article-normal-807885.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Primeur: nouveaut&eacute;s &eacute;tonnantes du Palais 11</a></li><li><script>rmgParamObject.displayedContent.add(807883);</script><time datetime="2018-03-02">15:01</time><a title="Une tente de r&eacute;fugi&eacute;s durable d&eacute;croche le Belgian Building Award" href="//jevaisconstruire.levif.be/construire-renovation/actualite/une-tente-de-refugies-durable-decroche-le-belgian-building-award/article-normal-807883.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Une tente de r&eacute;fugi&eacute;s durable d&eacute;croche le Belgian Building Award</a></li><li><script>rmgParamObject.displayedContent.add(807813);</script><time datetime="2018-03-02">13:40</time><a title="Primeur: des nouveaut&eacute;s &eacute;tonnantes du Palais 6" href="//jevaisconstruire.levif.be/construire-renovation/interieur/primeur-des-nouveautes-etonnantes-du-palais-6/article-normal-807813.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Primeur: des nouveaut&eacute;s &eacute;tonnantes du Palais 6</a></li><li><script>rmgParamObject.displayedContent.add(807711);</script><time datetime="2018-03-02">10:50</time><a title="Une start-up li&eacute;geoise lance un site de r&eacute;f&eacute;rencement d'entrepreneurs de la construction" href="//jevaisconstruire.levif.be/construire-renovation/actualite/une-start-up-liegeoise-lance-un-site-de-referencement-d-entrepreneurs-de-la-construction/article-normal-807711.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Une start-up li&eacute;geoise lance un site de r&eacute;f&eacute;rencement d'entrepreneurs de la construction</a></li><li><script>rmgParamObject.displayedContent.add(807705);</script><time datetime="2018-03-02">10:43</time><a title="Le th&eacute;&acirc;tre d'Hardelot, prix de la meilleure construction en bois au monde" href="//jevaisconstruire.levif.be/construire-renovation/actualite/le-theatre-d-hardelot-prix-de-la-meilleure-construction-en-bois-au-monde/article-normal-807705.html" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Rechterkolom', 'Click', 'MeestRecent Auto');">Le th&eacute;&acirc;tre d'Hardelot, prix de la meilleure construction en bois au monde</a></li></ol></li></ul></div><div class="row controls"><div class="span2 dots"></div><div class="span2 paging"><a href="javascript:void(0)" class="prev-slide"><span>&laquo;</span> pr&eacute;c&eacute;dent</a> | 
                    <a href="javascript:void(0)" class="next-slide">suivant <span>&raquo;</span></a></div></div></div>
<div class="Module widget adhese"><div id="PROMO" class="Ad PROMO"><script>initAdhese('PROMO', 'module');</script></div></div>
<div class="Module widget adhese"><div id="AFFI_300PX_2" class="Ad AFFI_300PX_2"></div></div>


                                                                    
                                    </div>
                            </aside>
                                                        <script>
                                rmgParamObject.rightColFiddle();
                            </script>
                                                                                        </div>
                <div class="row">
                        <div class="span12">
    <div id="jvc-cxense-content-recommendation-full-width" class="Module cxense widget"><div id="a1208147eb451402025486281f91c369af48ef20_template" style="display: none;"></div><div id="a1208147eb451402025486281f91c369af48ef20_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('a1208147eb451402025486281f91c369af48ef20');
                    </script></div>
<div id="jvc-cxense-article-pour-vous-full-width" class="Module cxense widget"><div id="c53679aeef824a7dac599deadc70533f02af621b_template" style="display: none;"></div><div id="c53679aeef824a7dac599deadc70533f02af621b_target"></div><script type="text/javascript">
                        rmgParamObject.cxense.addWidget('c53679aeef824a7dac599deadc70533f02af621b');
                    </script></div>



    </div>
    <div class="Module widget"><style type="text/css">body.gallery div.partner{border:0 none !important;}body.gallery div.partner h3 a { color:#FFFFFF !important; }body.gallery div.partner h3, body.gallery div.partner p{padding:0 !important;}.partners .span3{width:170px !important;height:200px}</style>
<div class="widget partners clearfix">
				<div class="span12">
					<h3 class="hide">Nos partenaires</h3>
				</div>
<div id="AFFI_FOOTER"><script>initAdhese("AFFI_FOOTER");</script></div>
</div>
<script>headjs.ready(function(){
if($("#AFFI_FOOTER").height() != 0){$("#AFFI_FOOTER").parent().find("h3").removeClass("hide")}
});</script></div>


                </div>
            </section>

            <footer id="footer" role="contentinfo" class="clearfix">
                <div class="container">
                                            <div class="row">
    <div class="cover span4">
                                    <h3>JeVaisConstruire magazine</h3><a class="pull-left" href="" onclick="rmgParamObject.tracking.wrapper('send', 'event', 'Footer', 'Click', 'JeVaisConstruire Footer Magazine');"><img src="https://makr.roularta.be/makr-resize-cover/getCover.action?editionCode=CO&amp;width=128"></a><ul class="pull-left"><li><a href="http://www.abonnements.be/subscribe/abonnement.do?mag=JVC&nav=Mensuels">Abonnez vous</a></li>
<li><a href="http://magazine.levif.be/makr/pour-abonnes/je-vais-construire/index">Ce mois</a></li></ul><div class="clearfix" style="margin-bottom:20px"></div>


                        </div>
    <div class="span5">
        <div class="row">
            <div class="span2">
                            <h3><a href="/construire-renovation/">Construire &amp; R&eacute;nover</a></h3>
                <ul class="unstyled">
                                                                    
                                        
                                        
            <li  >
                                <a  href="//www.levif.be/actualite/" data-key="actualite_home">Actualit&eacute;</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/" data-key="economie_home">Economie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//trends.levif.be/economie/style/" data-key="style_home">Style</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//moneytalk.levif.be/finance-et-bourse/" data-key="bourse_et_argent_home">Argent</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//datanews.levif.be/ict/" data-key="technologie_home">Technologie</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/" data-key="lifestyle_home">Lifestyle</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//weekend.levif.be/lifestyle/nest/" data-key="nest_home">Nest</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//focus.levif.be/culture/" data-key="culture_home">Culture</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//sportmagazine.levif.be/sport/" data-key="sport_home">Sport</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/construire-renovation/" data-key="construire_et_renover_home">Construire &amp; R&eacute;nover</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//canalz.levif.be/" data-key="canalz_home">CanalZ</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//nouvelles-graphiques.levif.be/" data-key="nouvelles_graphiques_home">Nouvelles Graphiques</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//initiedelabourse.levif.be/bourse/" data-key="initie_de_la_bourse_home">Bourse</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="//plusmagazine.levif.be/" data-key="plusmagazine_home">Plusmagazine</a>
            </li>

        
                </ul>
                        </div>
            <div class="span3">
                            <div id="footer-newsletters">
                    <h3><a href="/newsletters/">Newsletters</a></h3>
                                        <ul class="unstyled">
                                                    <li><a href="/newsletter/exemple?layout=weekly" target="_new">Je Vais Construire &amp; R&eacute;nover newsletter hebdomadaire</a></li>
                                            </ul>
                                        <br>
                </div>
                                                            <h3><a href="http://m.jevaisconstruire.levif.be/construire-renovation">Site mobile</a></h3>
                                                            </div>

        </div>
    </div>
    <div class="span3 pull-right">
                                    <h3>
                                            Suivez-nous
                                    </h3>
                <ul class="social unstyled">
                                                                    
                                        
                                        
            <li class='facebook' >
                                <a  href="https://www.facebook.com/jevaisconstruire">Je Vais Construire sur Facebook</a>
            </li>

                                                
                                        
                                        
            <li class='rss' >
                                <a  href="/rss/">Je Vais Construire RSS</a>
            </li>

        
                </ul>
                        </div>
</div>
<hr />                        <div class="sub-footer row">
    <div class="copyright span4">
        <p>&copy; 2018 Roularta Media Group. Tous droits réservés.</p>
    </div>
    <div class="terms span5">
        <ul class="unstyled">
                                                          
                                        
                                        
            <li  >
                                <a  href="http://www.roulartamedia.be/fr/node/491">Annoncer</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/contact-info">Contacts &amp; Infos</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="/info/copyright">Copyright</a>
            </li>

                                                
                                        
                                        
            <li  >
                                <a  href="http://www.roularta.be/fr/disclaimer">Responsabilit&eacute; &amp; vie priv&eacute;e</a>
            </li>

        
        </ul>
    </div>
    <div class="cim span3">
        <div class="btn-group pull-left">
            <a class="btn btn-default active" >FR</a><a class="btn btn-default "  href="http://ikgabouwen.knack.be" >NL</a>        </div>
        <a href="http://cim.be/fr/media/Internet/DisclaimerCIMInternet" target="_blank">
            <img src="/images/logo_cim.png?v3.0.70" alt="Logo CIM internet" width="100" height="35" />
        </a>
    </div>
</div>                                    </div>
            </footer>
        </div>
                <!-- COOKIE ALERT -->
                    <div id="cookie-alert" class="rmgCookieAlert">
    Ce site utilise des cookies pour améliorer votre expérience d'utilisateur. En continuant à surfer, vous acceptez notre politique de cookies. <a href="http://www.roularta.be/fr/privacy-policy" target="_blank">Plus d'infos</a>
    <button data-dismiss="alert" class="rmgButton m-default m-small" type="button">OK</button>
</div>        
                    <div id="skyscraper">
                            <div id="adhese_wrapper_SKY">
            <div id="SKY" class="Ad SKY">
                                                            </div>
        </div>
    
            </div>
                        <div id="adhese_wrapper_LAYER">
            <div id="LAYER" class="Ad LAYER">
                                                                    <script>initAdhese('LAYER', 'inline');</script>
                            </div>
        </div>
    
                
                <a href="#" id="back-to-top"></a>

        <div id="trialDaysPopup" class="Modal fade" tabindex="-1" role="dialog"></div>

        <!--[if lt IE 10]>
        <script src="/js/vendor/flexibility.js?v3.3.62"></script>
        <script>
            var grids = document.getElementsByClassName('Grid');
            for (var i = 0; i < grids.length; i++) {
                grids[i].style.width = grids[i].offsetWidth+"px";

                var gridChildren = grids[i].children;
                for( var j = 0; j < gridChildren.length; j++) {
                    gridChildren[j].style.width = gridChildren[j].offsetWidth+"px";
                }
            };
            flexibility(document.getElementById('wrapper'));
        </script>
        <![endif]-->
        <script>
            headjs.js(
                {weatherWidget: '/js/weather/weather-widget.js?v3.3.62'},
                {jquery: '/js/vendor/jquery.min-1.8.2.js?v3.3.62'},
                                    {main2: '/js/main2.js?v3.3.62'},
                                {main: '/js/main.js?v3.3.62'},
                {bootstrap: '/js/vendor/bootstrap.min.js?v3.3.62'},
                {cookies: '/js/cookies.js?v3.3.62'},
                {address: '/js/vendor/jquery.address-1.5.min.js?v3.3.62'},
                {jcarousel: '/js/vendor/jquery.jcarousel.pack.js?v3.3.62'},
                {plusone: 'https://apis.google.com/js/plusone.js'},
                {flexslider: '/js/vendor/jquery.flexslider-min.js?v3.3.62'},
                                                                            {bp_btNew: '/js/bt.js?v3.3.62'},
                                {plugins: '/js/plugins.js?v3.3.62'},
                {common2: '/js/common2.js?v3.3.62'},
                                {regi3: 'https://registratie.levif.be/registratie/js/registration.js'},
                {regi3Client: '/js/regi3-client.js?v3.3.62'}
            );

            headjs(function() {
                $.address.tracker(null);
            });

            headjs.test(rmgParamObject.pollExists, '/js/poll.js?v3.3.62', '' , function() {});
            headjs.test(rmgParamObject.liveExists, '/js/live.js?v3.3.62', '', function() {});
            headjs.test(rmgParamObject.promExists, '/js/game-prom.js?v3.3.62', '', function() {});

            if (rmgParamObject.pollExists) {
                var pollInput = document.createElement("input");
                pollInput.setAttribute('type', "hidden");
                pollInput.setAttribute('id', "pollNoSelectionError");
                pollInput.setAttribute('value', 'Merci de faire votre choix');
                document.body.appendChild(pollInput);
            }

            headjs.ready("regi3Client", function() {bootstrapRegi3('Site-JeVaisConstruire-FR', 'JVC_WEB', 'FR_SITES_FULL');});
            headjs.ready(function() {checkModalIE9()});

            // Start rendering Cxense widgets
            rmgParamObject.cxense.renderNextWidget();
        </script>

                    <!-- START PAGEFAIR -->
            <script>
                function async_load(script_url){
                    var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
                    var s = document.createElement('script'); s.src = protocol + script_url;
                    var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
                }
                bm_website_code = '4AF380700AB74F3E';
                headjs.ready(function(){async_load('asset.pagefair.com/measure.min.js')});
                headjs.ready(function(){async_load('asset.pagefair.net/ads.min.js')});
            </script>
            <!-- END PAGEFAIR -->
                <!-- START GOOGLE SEARCH -->
        <script src="//www.google.be/jsapi"></script>
        <script>
            if(typeof google !== 'undefined') {
                google.load('search', '1');
                google.setOnLoadCallback(function() {
                    if(typeof google.search.CustomSearchControl !== 'undefined') {
                        google.search.CustomSearchControl.attachAutoCompletion(
                        '003331536963903498013:jfeccafbgha',
                        document.getElementById('q'),
                        'searchbox');
                    }
                });
            }
        </script>
        <!-- END GOOGLE SEARCH -->
        <!-- START FACEBOOK API -->
        <script>
            window.fbAsyncInit = function() {
                // init the FB JS SDK
                FB.init({
                  appId      : '136339759746',                        // App ID from the app dashboard
                  status     : true,                                 // Check Facebook Login status
                  xfbml      : true                                  // Look for social plugins on the page
                });

                // Additional initialization code such as adding Event Listeners goes here
                FB.Event.subscribe('edge.create',
                    function(href, widget) {
                        if(href.indexOf('facebook.com') == -1){
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1,"fb"))
                        }
                    }
                );
              };

              // Load the SDK asynchronously
              (function(){
                 // If we've already installed the SDK, we're done
                 if (document.getElementById('facebook-jssdk')) {return;}

                 // Get the first script element, which we'll use to find the parent node
                 var firstScriptElement = document.getElementsByTagName('script')[0];

                 // Create a new script element and set its id
                 var facebookJS = document.createElement('script');
                 facebookJS.id = 'facebook-jssdk';

                 // Set the new script's source to the source of the Facebook JS SDK
                                     facebookJS.src = '//connect.facebook.net/fr_FR/all.js';
                                  // Insert the Facebook JS SDK into the DOM
                 firstScriptElement.parentNode.insertBefore(facebookJS, firstScriptElement);
               }());
        </script>
        <!-- END FACEBOOK API -->
        <!-- START TWITTER API -->
        <script>
            window.twttr = (function (d, s, id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = {
                    _e: [],
                    ready: function (f) {
                        t._e.push(f)
                    }
                });
            }(document, "script", "twitter-wjs"));

            if(typeof twttr !== 'undefined') {
                twttr.ready(function (twttr) {
                    // bind events here
                    twttr.events.bind('click', function (event) {
                        if (event.region == 'tweet') {
                            headjs.ready("bp_bt", rmgBtTrackerCallBack(1, "tw"));
                        }
                    });
                });
            }
        </script>
        <!-- END TWITTER API -->

        <!-- START ENDLESS SCROLL -->
                <!-- END ENDLESS SCROLL -->
        

        <!-- START GOOGLE ANALYTICS -->
                <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-8272409-1', 'auto', {'allowLinker': true});
            ga('require', 'displayfeatures');
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'linker');
            ga('linker:autoLink', ['knack.be', 'levif.be', 'monclubplus.be', 'mijnplusclub.be'], false, true);
            ga('require','displayfeatures');
                            if((/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && /#photo/i.test(window.location.hash)) || (!/diaporama/i.test(window.location.pathname) && !/#photo/i.test(window.location.hash))) {
                    var rmgGaAdv = {"dimension2":"1522238280","dimension3":"Actualit\u00e9","dimension4":"article","dimension5":"Belga","dimension6":"Site-JeVaisConstruire-FR","dimension9":"< 500"};

                    if (bt_profileId != '') {
                        rmgGaAdv['dimension8'] = bt_profileId;
                    }

                    ga('send', 'pageview', rmgGaAdv);
                }
            
                    </script>
                <!-- END GOOGLE ANALYTICS -->

                <!--  START onthe.io -->
        <script async src="https://cdn.onthe.io/io.js/JD2MgEhdnA6w"></script>
        <!--  END onthe.io -->
        
                    <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=86863&t=js&s=1"></script>
        
        

                
            </body>
</html>
